»查看更多分類股票軟件

成功率90%的低吸撿錢 通達信副圖選股指標 源碼 貼圖

發布時間:2019-11-08 10:29:00  點擊:

成功率90%的低吸撿錢 通達信副圖選股指標 源碼 貼圖

指標不加密不限時,不含未來函數,收盤后信號固定不漂移。有能力的朋友可以繼續優化。
信號出現在強勢股上升洗盤階段的時候,很容易出預警當天漲停,建議老鐵們設置成盤中預警,如果信號出現在強勢股上升趨勢洗盤階段,分時強勢承接時,可根據經驗強勢追漲,此公式可讓你的半路能力如虎添翼。如果信號出現在下跌階段,則不建議半路追漲以防尾盤回落出現浮虧,可以參考其他更多指標,如果想買可以在收盤之前幾分鐘,等信號固定了之后買入。
評測公式的成功率,是以出信號第二天的最高價評測的,目的是評測出信號當天買入后第二天盈利的能力。出信號第二天盈利走的成功率達到90%以上,可以自己把握高點止盈走人,底線是沖高回落一定要在成本線上止盈,不要讓盈利變成虧損。碰上不到一成的失敗信號,建議盤中跌破3%止損。賺9次虧1次是完全可以接受的,積少成多,盈利會相當可觀。

成功率90%的低吸撿錢 通達信副圖選股指標 源碼 貼圖

成功率90%的低吸撿錢 通達信副圖選股指標 源碼 貼圖

成功率90%的低吸撿錢 通達信副圖選股指標 源碼 貼圖


X_1:=CLOSE>REF(OPEN,1) AND CLOSE>MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_2:=CLOSE>REF(OPEN,1) AND CLOSE<MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_3:=REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>1.5 AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1)+(REF(CLOSE,2)-REF(CLOSE,1))*0.5;
X_4:=CLOSE>=REF(OPEN,1) AND DYNAINFO(17)>0;
X_5:=X_3 AND X_4;{www.kvasiw.live}
X_6:=CLOSE/REF(OPEN,1)<1.03 AND REF(OPEN,1)/CLOSE<1.01;
X_7:=REF(CLOSE,1)<REF(CLOSE,2)*0.94;
X_8:=X_1 OR X_5 OR X_2 AND X_6 AND X_7;
X_9:=X_1 OR X_3 OR X_2 AND X_6 AND X_7;
X_10:=X_1 OR X_5 OR X_2 AND X_7;
X_11:=X_6 AND X_7;
低吸撿錢:X_8 OR X_9 OR X_10 OR X_11,NODRAW,COLORYELLOW;
STICKLINE(低吸撿錢,0,50,1,0),COLORYELLOW;
DRAWTEXT(低吸撿錢,30,'低吸撿錢'),COLORRED;

 
成功率90%的低吸撿錢 通達信副圖選股指標 源碼 貼圖
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。
0

本站提示:股市有風險,入市請慎重,資料由股票下載網整理收集

找不到你要的公式?給我們建議

  1. 股票軟件
    股票分析軟件
    股票交易軟件
    股票行情軟件
    指標股票池
    手機炒股軟件
    書籍教程
    數據軟件
    工具補丁
    大智慧
    通達信
    飛狐
    東方財富通
    操盤手
    指南針
    分析家
    同花順
    錢龍
    證券之星
    券商股票軟件
    特色行情軟件
    迷你行情軟件
    金融界軟件
    美股外盤軟件
    大智慧股票池
    通達信股票池
    大智慧L2公式
    通達信公式
    飛狐公式
    同花順公式
    股票書藉
    視頻教程
    金融書籍
    其他書籍
    資訊評測軟件
    資金分析軟件
    數據接口軟件
    江恩波浪軟件
    數據下載軟件
    軟件數據投資
    選股軟件
    登錄補丁
    其他應用
    股軟教程
  2. 股票公式
    通達信公式
    大智慧公式
    飛狐公式
    同花順公式
    東方財富通公式
    金字塔指標公式
    文華指標公式
    MT4指標
    博易大師指標
    公式教程答疑
  3. 炒股知識
    短線技巧
    軟件公式
    炒股視頻
    股票入門
    股市實戰信息交流
    炒股技巧
    股票基礎知識
    技術分析
    炒股一招先
    基本面分析
    股票視頻教程
    股票買賣技巧
    k線圖分析
    胡立陽教你買股票
    短線炒股技巧
    天狼之眼
    波浪理論技術講解
    股市贏家楊百萬
    股票理論、T0纏論、知識
    經典指標、交易系統
    成交量能、籌碼分析
    買賣信號、技術分析
    挖坑、冼盤、吸籌、出貨
    均線戰法、黃金分割
    經典K線、趨勢形態
    牛股黑馬、王子理論
    漲停、周線、月線
    止盈、止損、支撐、壓力
    案例、波浪、口訣、選股
    分時、盤口、補倉、解套
  4. 技術指標
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR
30选7玩法