»查看更多分類股票軟件

絕對主升浪 錢包直觀醒目 通達信副圖指標 源碼 貼圖 有未來

發布時間:2019-11-01 09:58:00  點擊:

絕對主升浪 錢包直觀醒目 通達信副圖指標 源碼 貼圖 有未來

絕對主升浪拉升副圖是一款不錯的指標公式.看圖簡單 明了 拉升時紅箭. 錢包直觀醒目.

絕對主升浪 錢包直觀醒目 通達信副圖指標 源碼 貼圖 有未來

絕對主升浪 錢包直觀醒目 通達信副圖指標 源碼 貼圖 有未來


{絕對主升浪拉升副圖指標}
清倉:=1.66*MA(FORCAST(CLOSE,2),40),COLORRED;
出貨:=1.36*MA(FORCAST(CLOSE,2),40),COLOR08FFFF;
高拋:=1.16*MA(FORCAST(CLOSE,2),40),COLORFF82FF;
低吸:=0.82*MA(FORCAST(CLOSE,2),40),COLORF7E300;
滿倉:=0.72*MA(FORCAST(CLOSE,2),40),COLORGREEN;
強通1:=清倉>REF(清倉,1),;
強通2:=出貨>REF(出貨,1),;
強通3:=高拋>REF(高拋,1),;
強通4:=低吸>REF(低吸,1),;
強通5:=滿倉>REF(滿倉,1),;
上升通道:=強通1 AND 強通2 AND 強通3 AND 強通4 AND 強通5,;MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10),;
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
五強:=MA5>REF(MA5,1),;
十強:=MA10>REF(MA10,1),;
二十強:=MA20>REF(MA20,1),;
三十強:=MA30>REF(MA30,1),;
六十強:=MA60>REF(MA60,1),;
小均強:=五強 AND 十強,;
均強:=十強 AND 二十強 AND 三十強,;
大均強:=十強 AND 二十強 AND 三十強 AND 六十強,;
JJD:=(H+L+C)/3;強勢線1:=HHV(MA((((LOW + HIGH) + CLOSE) / 3),8),60),COLORRED,LINETHICK2;
強勢線2:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.18),8),20),COLORWHITE,LINETHICK2;
強勢線3:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.258),8),10),COLORYELLOW,LINETHICK2;
強勢線4:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.08),80),13),COLORLIMAGENTA,LINETHICK2;開始走強1:=強勢線1>REF(強勢線1,1),;{好股票WWW.GOODGUPIAO.COM}
開始走強2:=強勢線2>REF(強勢線2,1),;
開始走強3:=強勢線3>REF(強勢線3,1),;
開始走強4:=強勢線4>REF(強勢線3,1),;
雙強1:=開始走強1 AND 開始走強2,;
雙強2:=開始走強2 AND 開始走強3,;
雙強3:=開始走強2 AND 開始走強3,;
雙強4:=開始走強3 AND 開始走強4,;
三強:=開始走強1 AND 開始走強2 AND 開始走強3,;
四強:=開始走強1 AND 開始走強2 AND 開始走強3 AND 開始走強4,;
強勢為王:=雙強1 OR 雙強2 OR 雙強3 OR 雙強4 OR 三強 OR 四強,;VV:=(C+L+H)/3;
DSA:=SMA(XMA(VV,15),2,1)LINETHICK3;
頂部1:=DSA*1.0888,COLORMAGENTA,LINETHICK1;
頂部2:=DSA*1.158,COLORBROWN,LINETHICK1;
頂部3:=DSA*1.218,COLORRED,LINETHICK1;
底部1:=DSA*0.9518,COLORLICYAN,LINETHICK1;
底部2:=DSA*0.888,COLORLIMAGENTA,LINETHICK1;
底部3:=DSA*0.8,COLORGREEN,LINETHICK1;
XG:(L>REF(L,1) AND REF(L,1)<底部1) OR (L>REF(L,1) AND REF(L,1)<底部2) OR (L>REF(L,1) AND REF(L,1)<底部3);
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
MA4:=MA(CLOSE,60);
五日走強:=MA1>REF(MA1,1),;
十日走強:=MA2>REF(MA2,1),;
二十日走強:=MA3>REF(MA3,1),;
六十日走強:=MA4>REF(MA4,1),;
低位主升:=五日走強 AND 十日走強 AND 六十日走強,;
主升浪:=五日走強 AND 十日走強 AND 二十日走強,;
大主升浪:=十日走強 AND 二十日走強 AND 六十日走強,;
大主升浪2:=五日走強 AND 十日走強 AND 二十日走強 AND 六十日走強,;
總主升:=主升浪 AND 大主升浪 AND 大主升浪2,;
總主升浪:=低位主升 OR 主升浪 OR 大主升浪 OR 大主升浪2 OR 總主升,;
強勢主升低買:L<底部1 AND 總主升浪 AND 強勢為王 AND C<DSA,COLORYELLOW,LINETHICK2;
獵股小王:L<底部1 AND C<DSA AND 強勢為王,COLORMAGENTA,LINETHICK2,LINESTICK;
DRAWICON(獵股小王>0,1.1,1);{www.kvasiw.live}
獵股大王出擊:=強勢主升低買 AND 獵股小王 AND H<DSA,COLORRED;
A:=MA(C,30);
A1:=A*1.1;
A4:=A*0.9;
A2:=A1-(A1-A4)*0.191;
持倉:=IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A1,A4),LINETHICK3,COLORRED;
生命線:=IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A2,A4),LINETHICK3,COLORFFFFFF;
主升持倉:=持倉>生命線,;
主升1:=持倉>REF(持倉,1),;
主升2:=生命線>REF(生命線,1),;
主升:=主升1 AND 主升2,;
主升獵股王:=(獵股大王出擊 AND 主升持倉 AND 主升) OR (獵股小王 AND 主升持倉 AND 主升),;
絕對的主升:(主升獵股王 AND 小均強) OR (獵股小王 AND 小均強),COLORYELLOW,LINETHICK4,STICK;
DRAWICON(絕對的主升>0,1.1,1);
DRAWICON(絕對的主升>0,1.1,1);
DRAWICON(絕對的主升>0,0.6,9);
DRAWICON(絕對的主升>0,0.3,9);

 
絕對主升浪 錢包直觀醒目 通達信副圖指標 源碼 貼圖 有未來
打開微信掃一掃,一鍵復制指標源碼,
輕松快捷粘貼至手機通達信APP中。
0

本站提示:股市有風險,入市請慎重,資料由股票下載網整理收集

找不到你要的公式?給我們建議

  1. 股票軟件
    股票分析軟件
    股票交易軟件
    股票行情軟件
    指標股票池
    手機炒股軟件
    書籍教程
    數據軟件
    工具補丁
    大智慧
    通達信
    飛狐
    東方財富通
    操盤手
    指南針
    分析家
    同花順
    錢龍
    證券之星
    券商股票軟件
    特色行情軟件
    迷你行情軟件
    金融界軟件
    美股外盤軟件
    大智慧股票池
    通達信股票池
    大智慧L2公式
    通達信公式
    飛狐公式
    同花順公式
    股票書藉
    視頻教程
    金融書籍
    其他書籍
    資訊評測軟件
    資金分析軟件
    數據接口軟件
    江恩波浪軟件
    數據下載軟件
    軟件數據投資
    選股軟件
    登錄補丁
    其他應用
    股軟教程
  2. 股票公式
    通達信公式
    大智慧公式
    飛狐公式
    同花順公式
    東方財富通公式
    金字塔指標公式
    文華指標公式
    MT4指標
    博易大師指標
    公式教程答疑
  3. 炒股知識
    短線技巧
    軟件公式
    炒股視頻
    股票入門
    股市實戰信息交流
    炒股技巧
    股票基礎知識
    技術分析
    炒股一招先
    基本面分析
    股票視頻教程
    股票買賣技巧
    k線圖分析
    胡立陽教你買股票
    短線炒股技巧
    天狼之眼
    波浪理論技術講解
    股市贏家楊百萬
    股票理論、T0纏論、知識
    經典指標、交易系統
    成交量能、籌碼分析
    買賣信號、技術分析
    挖坑、冼盤、吸籌、出貨
    均線戰法、黃金分割
    經典K線、趨勢形態
    牛股黑馬、王子理論
    漲停、周線、月線
    止盈、止損、支撐、壓力
    案例、波浪、口訣、選股
    分時、盤口、補倉、解套
  4. 技術指標
    DDX
    DDY
    DDZ
    MACD
    KDJ
    CCI
    OBV
    BOLL
    RSI
    VOL
    CR
    WR
30选7玩法